ПРОВЕРИТЬ ДОМЕН:

Например: google.com, яндекс.рф

Личный кабинет:

Логин:

Пароль:

Уязвимости в opencart

Все версии opencart до версии 1.5.4.1 включительно подвержены уязвимости, позволяющий загружать сторонние файлы (в том числе .php) и в дальнейшем использовать их для вредоносных целей. Случаи взломов opencart уже были. Обычно уязвимость используется для рассылки спама.

Если у Вас старая версия opencart - рекомендуем обновиться. Во избежании проблем обновлять надо именно ту версию движка, которая была изначально установлена (ocstore - до новой версии ocstore, "ванильный" opencart - до новой версии opencart, и так далее).

Предупреждение: В случае эксплуатации уязвимости для рассылки спама сайт может быть заблокирован.